glide get包 版本问题

package: github.com/zhangweilun/go_proxy import: - package: github.com/zhangweilun/logs - package: github.com/go-sql-driver/mysql version: ^1.3.0 - package: github.com/zhangweilun/goxmlpath - package: github.com/astaxie/beego version: ^1.7.2 subpackages: - orm zhangweilun是我自己的包,怎么没有version标识,是要加什么东西吗
已邀请:

astaxie - 创造、获取、分享、传播和应用Go

赞同来自: willian

你是不是没有打tag

要回复问题请先登录注册