go module 无法指定版本packege 一直提示: "parsing go.mod: unexpected module path"

go: github.com/SwenChan/mongodm@v0.0.0-20190122092550-ef3956e79a2f: parsing go.mod: unexpected module path "github/SwenChan/mongodm" go: error loading module requirements

已邀请:

SwenChan

赞同来自:

格式错了....不好意思的蠢问题

要回复问题请先登录注册